Перейти к содержанию
Sennheiser Momentum 3 Беспроводные наушники
Кабельный конструктор
Sennheiser Momentum 3 Беспроводные наушники
Кабельный конструктор

Rocker47

Пользователи
  • Публикаций

    13
  • Баллов

    26 
  • Зарегистрирован

  • Посещение

Репутация

0 Без репутации

Информация о Rocker47

  • Звание
    Новичок
  1. Здравствуйте. Имею Hi-Fi систему и использую комп в качестве источника. Возникла такая проблема. Стал пропадать правый канал, при чём и на встроенной в мать Реалтеке, и на внешней PCI-E ESi Julia. Что только не пробовал, менял кабеля акустические, и межблочные, и даже пробовал другой усилитель, всё равно такая проблема возникает. При чём если прибавить ручку громкости, он опять появляется на час на два, а потом опять вышибает его, может даже произвольно появится. Кстати на наушниках таже проблема, даже ещё чаще пропадает. Говорят может дело в блоке питания или в самой материнской плате в частности северный мост. Что может быть? P.S. Кстати да забыл сказать что пропадает не полностью просто начинает очень тихо играть правый канал. Да и такую штуку заметил походу пропадает при резких громких звуках и так же появляется при них
  2. Как я понял если балансные выходы TRS получается симметрированием небалансных RCA (при помощи еще пары оперов), что как бы намекает на исправность последних... Значит опера тут не причём.
  3. Перевернул карточку вставил в TRS входа (не балансные), такого нет. Очень странно, значит операционники полетели во входах RCA? Единственное какое отличие в звучании TRS входов от RCA?
  4. Их же заказывать надо, вряд ли будут в таких розничных магазинах. Да и я с паяльником нет опыта работы.
  5. Если говорите пропаяно хорошо, что же делать дальше где искать причину? А может быть это в софтерной части? Да кстати пробовал на всех плеерах, везде канал отваливается
  6. А вы по фото можете определить нормальный пропай или нет? Вот если с обратной стороны получается здесь:
  7. Ещё одну штуку заметил, не всегда файлы плейлиста в формате .ape подхватывает. Пишет ошибка при воспроизведении. Предоставляю файл .ape который не воспроизвёл https://yadi.sk/d/O8EJsU8K3NfeUT И ещё вот юзаю пока режим воспроизведения "Full memory" за что отвечает галка "Полная предзагрузка" когда выбираешь этот режим? Да и "Добавлять в текущий плейлист папки и альбомы без остановки воспроизведения можно через панель выбора папки в самом плеере, если перед нажатием на кнопку вызова этой панели удержать клавишу Ctrl." всё равно не помогает, останавливается воспроизведение.
  8. На правом канале наблюдается проблема. И как его найти? Можете на фото показать, который я прислал, на нём можно и не пропай рассмотреть.
  9. Кажется я нашёл не пропай на чипе PC900V. За что он кстати отвечает? Может ли не пропай на этом чипе влиять на отвал правого канала? Предоставляю фото. На первых трёх сам не пропай, на остальных так общая картина мож ещё что-то найдёте.
  10. Да последние с официального сайта ставил. На другом порте пробовал тоже самое
  11. Разъём PCI ластиком протёр, не много по лучше стало, но всё равно где-то на пару часов после включения компьютера хватает и снова пропадает, то появляется.
  12. Здравствуйте. Спасибо за такой классный плеер, перешёл с foobar200. Возникло пару вопросов. Какой режим воспроизведения посоветуете? Какой так сказать лучше "Стандартный", "Direct Input", "Full Memory"? Кто каким пользуется? Слушаю flac 44/16 через ASIO на ESI Juli@. И почему при воспроизведении музыки, когда ты добавляешь в плеер другой файл плейлиста из проводника Windows, музыка останавливается. Как это убрать, чтобы музыка не затухала при добавлении файлов плейлистов?
  13. Здравствуйте. Пользуюсь сей карточкой очень давно и полностью ей доволен. Но возникла такая проблема. Стал периодически пропадать правый канал, но не полностью. Либо очень тихо играет, либо с помехами. Причём, совершенно случайно пропадает, и так же обратно, спустя не которое время, восстанавливается. Думал дело в усилителе, попробовал на другом, так же, грешил на кабеля межблочные и акустические, тоже нет, на встроенной в материнку реалтек, всё нормально. Наверное дело в операционных усилителях. Что подскажите делать? P.S. Слушаю flac на foobar2000 через ASIO. Пропадает канал спустя некоторое время после включения компьютера. P.S.S. Вроде бы заметил что сигнал пропадает на тихих звуках или молчании, а восстанавливается на громких. Нашёл что похоже дело в контактах, и надо обработать разъёмы "Контакт 60-61". А где они находятся? На самом PCI разъёме? И чем обрабатывать?
×
×
  • Создать...